+ Reply to Thread
Results 1 to 4 of 4
  1. #1
    Larsenio Guest

    Codec video.. drivers abilitato ma non funzionante correttamente ??

    Ho tutti i codecs video, con questa caratteristica "abilitato ma non
    funzionante correttamente"..
    Che posso fare?
    Bye e grazie

    --
    psss.: Se vuoi scrivermi in privato,
    togli Sir. e cita il messaggio ; ]
    --




  2. #2
    Gerardo Fransecky [MVP] Guest

    Re: Codec video.. drivers abilitato ma non funzionante correttamente ??

    Larsenio ha scritto:
    > Ho tutti i codecs video, con questa caratteristica "abilitato ma non
    > funzionante correttamente"..
    > Che posso fare?


    E' un errore di traduzione. Se non riscontri particolari errori puoi
    tranquillamente ignorare il messaggio.

    --
    Gerardo Fransecky
    Microsoft MVP
    http://blogs.dotnethell.it/gerardo



  3. #3
    Larsenio Guest

    Re: Codec video.. drivers abilitato ma non funzionante correttamente ??

    "Gerardo Fransecky [MVP]" <gerardofransecky.tiscali.it> ha scritto nel
    messaggio news:mn.c3867d6c8c8f8783.65195.ID-160269.user.uni-berlin.de
    > E' un errore di traduzione. Se non riscontri particolari errori puoi
    > tranquillamente ignorare il messaggio.


    Un paio di codec li ho eliminati ... ( sic!!
    Bye

    --
    psss.: Se vuoi scrivermi in privato,
    togli Sir. e cita il messaggio ; ]
    --



  4. #4
    calisvar Guest

    Re: Codec video.. drivers abilitato ma non funzionante correttamente ??


    "Gerardo Fransecky [MVP]" <gerardofransecky.tiscali.it> ha scritto nel
    messaggio news:mn.c3867d6c8c8f8783.65195.ID-160269.user.uni-berlin.de...
    > Larsenio ha scritto:
    >> Ho tutti i codecs video, con questa caratteristica "abilitato ma non
    >> funzionante correttamente"..
    >> Che posso fare?

    >
    > E' un errore di traduzione. Se non riscontri particolari errori puoi
    > tranquillamente ignorare il messaggio.
    >

    Anch'io ho notato la stessa cosa da quando ho installato il klite. Con i
    codec precedenti non segnalava nulla. E va tutto.



Similar Threads

  1. WMP DRIVER abilitato ma non funzionante correttamente
    By solosolotu in forum microsoft.public.it.windowsmedia
    Replies: 1
    Last Post: 09-29-2009, 01:41 PM
  2. Re: XP Media Center: driver abilitato ma non funzionante correttamente
    By Gerardo Fransecky [MVP] in forum microsoft.public.it.windowsxp
    Replies: 1
    Last Post: 11-08-2007, 10:32 AM
  3. driver audio abilitato ma non funziona correttamente
    By giovanni in forum microsoft.public.it.windowsxp
    Replies: 0
    Last Post: 01-25-2005, 08:40 PM
  4. scheda audio :driver abilitato ma non funzionante correttamente
    By Alberto in forum microsoft.public.it.windowsxp
    Replies: 1
    Last Post: 01-24-2005, 09:24 PM
  5. Drivers AUDIO e VIDEO abilitati ma non funzionanti correttamente!!!
    By PedroStyle ® in forum it.comp.os.win.xp
    Replies: 1
    Last Post: 11-06-2004, 03:26 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
If you are still using perl webstats, then give GoStats a try.  It's free.