+ Reply to Thread
Results 1 to 6 of 6

Thread: eventi 1053 e 5719

  1. #1
    Altair Guest

    eventi 1053 e 5719

    Su Windows 2003 membro di dominio e con ISA 2004 installato compaiono questi
    due eventi
    prima il 5719 da netlogon "Impossibile stabilire una sessione protetta con
    un controller di dominio nel dominio XXX per la causa seguente:
    La chiamata di procedura remota non è riuscita e non è stata eseguita. "

    poi 1053 da Userenv " Impossibile determinare il ruolo del computer. (La
    chiamata di procedura remota non è riuscita e non è stata eseguita. ).
    Elaborazione Criteri di gruppo interrotta. "

    il riferimento alla chiamata di procedura remota non riuscita si verifica
    anche in altre occasioni, per esempio se provo a cambiare il nome del
    computer o se provo a rimetterlo nel dominio dopo averlo rimosso.

    i vari articoli consultati nella KB non hanno dato alcun risultato, che
    posso fare?

    saluti
    VLM



  2. #2
    Giuseppe Nacci Guest

    Re: eventi 1053 e 5719


    "Altair" <vincenzo.softhome.net> ha scritto nel messaggio
    news:d8cvia$ju5$1.news.ngi.it...
    > Su Windows 2003 membro di dominio e con ISA 2004 installato compaiono
    > questi due eventi
    > prima il 5719 da netlogon "Impossibile stabilire una sessione protetta con
    > un controller di dominio nel dominio XXX per la causa seguente:
    > La chiamata di procedura remota non è riuscita e non è stata eseguita. "
    >
    > poi 1053 da Userenv " Impossibile determinare il ruolo del computer. (La
    > chiamata di procedura remota non è riuscita e non è stata eseguita. ).
    > Elaborazione Criteri di gruppo interrotta. "
    >
    > il riferimento alla chiamata di procedura remota non riuscita si verifica
    > anche in altre occasioni, per esempio se provo a cambiare il nome del
    > computer o se provo a rimetterlo nel dominio dopo averlo rimosso.
    >
    > i vari articoli consultati nella KB non hanno dato alcun risultato, che
    > posso fare?
    >


    Quali articoli? Puoi indicarceli?
    Hai già dato un'occhiata a questo:
    http://snipurl.com/fi51
    Tieni presente che risolvendo questo (1053), con tutta probabilità
    risolverai anche il 5719, dovuto alla mancata connessione con il controller
    di dominio.

    --
    Ciao
    ---
    Giuseppe Nacci



  3. #3
    VLM Guest

    Re: eventi 1053 e 5719


    "Giuseppe Nacci" <giuseppe.nacci.degennaro.biz> ha scritto nel messaggio
    news:<eD0JcWgbFHA.2696.TK2MSFTNGP09.phx.gbl>...
    >
    > >

    >
    > Quali articoli? Puoi indicarceli?
    > Hai già dato un'occhiata a questo:
    > http://snipurl.com/fi51


    Ho letto gli articoli 883271, 262958 e 839880 riguardanti l'evento 1053, per
    l'altro ho trovato solo articoli in cui si fa riferimento a NT 4.0

    > Tieni presente che risolvendo questo (1053), con tutta probabilità
    > risolverai anche il 5719, dovuto alla mancata connessione con il
    > controller di dominio.


    Gli errori non si verificano eliminando ISA Server, questa però non è una
    soluzione accettabile!

    saluti
    VLM



  4. #4
    VLM Guest

    Re: eventi 1053 e 5719

    forse ho risolto, sembra che il problema fosse dovuto ad una incompatibilità
    tra ISA e Windows 2003 SP1, KB 897716

    saluti
    VLM



  5. #5
    Edoardo Benussi [MVP] Guest

    Re: eventi 1053 e 5719

    VLM <vincenzo.softhome.net> ha scritto nel messaggio
    d8f3ub$a64$1.news.ngi.it:
    > forse ho risolto, sembra che il problema fosse dovuto ad una
    > incompatibilità tra ISA e Windows 2003 SP1, KB 897716


    forse...
    il problema si manifesta solo da quando
    hai applicato l'sp 1 ?

    --
    Edoardo Benussi - edo.mvps.org
    Microsoft® MVP - Windows Server
    http://mvp.support.microsoft.com



  6. #6
    VLM Guest

    Re: eventi 1053 e 5719


    "Edoardo Benussi [MVP]" <edoardo.benussiITS.tin.it> ha scritto nel messaggio
    news:%23gh%238arbFHA.1148.tk2msftngp13.phx.gbl...
    > VLM <vincenzo.softhome.net> ha scritto nel messaggio
    > d8f3ub$a64$1.news.ngi.it:
    >> forse ho risolto, sembra che il problema fosse dovuto ad una
    >> incompatibilità tra ISA e Windows 2003 SP1, KB 897716

    >
    > forse...
    > il problema si manifesta solo da quando
    > hai applicato l'sp 1 ?
    >

    infatti, ma ora è a posto,

    grazie



+ Reply to Thread

Similar Threads

  1. errore 1053
    By Giampy21 in forum microsoft.public.it.windowsxp
    Replies: 2
    Last Post: 08-23-2006, 02:20 PM
  2. ERORE 1053
    By NICOLA in forum microsoft.public.it.winserver
    Replies: 1
    Last Post: 05-20-2005, 07:44 PM
  3. Error 1053
    By Daniele in forum microsoft.public.it.winserver
    Replies: 7
    Last Post: 04-03-2005, 10:48 AM
  4. ID Evento 5719
    By Simone in forum microsoft.public.it.winserver
    Replies: 0
    Last Post: 09-02-2004, 11:54 AM
  5. event ID 5719
    By Simone in forum microsoft.public.it.winserver
    Replies: 1
    Last Post: 02-12-2004, 09:28 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
If you are still using perl webstats, then give GoStats a try.  It's free.